Sicherheitslücke in Cisco ASA Produkten

Sicherheitslücke in Cisco ASA Produkten

Am 29.01.2018 hat Cisco eine Sicherheitswarnung mit der Bewertung CVSS 10.0 / kritisch herausgegeben.
Um Netzwerke zu schützen, müssen Admins eine abgesicherte ASA-Version installieren.
Hierbei unterstützen wir Sie gerne, sprechen Sie uns an.

Die Schwachstelle betrifft ASA Software, die auf folgenden Produkten zum Einsatz kommt:
- 3000 Series Industrial Security Appliance (ISA)
- ASA 5500 Series Adaptive Security Appliances
- ASA 5500-X Series Next-Generation Firewalls
- ASA Services Module for Cisco Catalyst 6500 Series Switches and Cisco 7600 Series Routers
- ASA 1000V Cloud Firewall
- Adaptive Security Virtual Appliance (ASAv)
- Firepower 2100 Series Security Appliance
- Firepower 4110 Security Appliance
- Firepower 9300 ASA Security Module
- Firepower Threat Defense Software (FTD)